Sida 1 av 1

Ena bakljuset lyser inte, samt ingen ström ut från dragkrok till bakljus släpvagn

Postat: 09 jul 2018, 13:34
av Killian
Kia Sportage 2012 AWD
Upptäckte att mitt vänstra bakljus på bilen inte lyste, så jag kollade glödlampan som var hel. Bromsljus fungerar dock.

Sen så såg jag att jag inte hade något bakljus på släpvagnen, så jag mätte i bilens dragkontakt och fann att jag inte hade någon ström ut från bilen i dragkontakten.

Det är bara på polen för bak/positionsljus i dragkontakten på bilen jag inte får någon ström. Allt annat fungerar ut till släpvagn.

Lyckas inte hitta någon säkring till bakljus heller i förteckningen i serviceboken.

Detta skedde samtidigt, kan det ha något sammanhang med mitt bakljus som inte vill lysa och strömmen som inte går ut till dragkontakten (bakljus även där) ?



Tacksam för hjälp

Re: Ena bakljuset lyser inte, samt ingen ström ut från dragkrok till bakljus släpvagn

Postat: 09 jul 2018, 14:11
av HellboyElvis
Kolla säkringarna inne i bilen. Säkerligen har en gått.

Re: Ena bakljuset lyser inte, samt ingen ström ut från dragkrok till bakljus släpvagn

Postat: 09 jul 2018, 18:52
av Killian
Har kontrollerat säkringarna i boxen i kupen. Alla är intakta.

Re: Ena bakljuset lyser inte, samt ingen ström ut från dragkrok till bakljus släpvagn

Postat: 10 jul 2018, 12:51
av Audirs2
Killian skrev:Har kontrollerat säkringarna i boxen i kupen. Alla är intakta.

Då har nog en kabel kanske lossnat där dom är skarvade för att gå vidare till d-kroken!